Αποστολέας Θέμα: Πρόβλημα στην λειτουργία του forum  (Αναγνώστηκε 1847 φορές)

0 μέλη και 1 επισκέπτης διαβάζουν αυτό το θέμα.

  • Αποσυνδεδεμένος SEATCLUB
  • Μέλος Διαχείρισης
  • Rookie member
  • *
  • Μηνύματα: 182
    • http://www.seatclub.gr/forum
Θα θέλαμε να ενημερώσουμε τα μέλη του seatclub ότι το απόγευμα της Παρασκευής παρουσιάστηκε πρόβλημα στην εμφάνιση του forum μας, αποτέλεσμα πιθανόν από "βραχυκύκλωμα" της βάσης μας .
Τελικά το πρόβλημα ξεπεράσθηκε δυστυχώς όμως με κάποιες απώλειες.

Συγκεκριμένα έγινε επαναφορά από το εβδομαδιαίο back up της 19-12-2010 για να είμαστε πιο σίγουροι για την επαναφορά.
Δημοσιεύσεις, ανακοινώσεις, προσωπικά μηνύματα και ότι άλλο πραγματοποιήθηκε μετά από την πιο πάνω ημερομηνία δυστυχώς δεν γίνεται να ανακτηθούν από τη βάση δεδομένων.
Εάν τελικά καταστεί δυνατό τότε θα τα επαναφέρουμε και αυτά.


Για την ώρα θα επικεντρωθούμε στο να βρούμε την αιτία του προβλήματος.

Θα θέλαμε να ζητήσουμε συγνώμη για την αναστάτωση πρώτα από όλα αλλά και για τη δυσλειτουργία που μπορεί να προκύψει από τα αρχεία που χάθηκαν ή για μικροσφάλματα μέχρι να σταθεροποιηθεί πλήρως το σύστημα.

Στην περίπτωση που διαπιστώσετε περαιτέρω προβλήματα, ενημερώνετε οποιοδήποτε μέλος της Ομάδας Διαχείρισης  ή περιγράφετε το πρόβλημα στο παρόν θέμα ώστε να βρεθεί η κατά περίπτωση λύση του.

Θα θέλαμε επίσης να ευχαριστήσουμε την τεχνική υποστήριξη της Philoxenos Web Services για την τεχνική της υποστήριξη και πολύτιμη βοήθειά της.
ΣΥΝΤΟΝΙΣΤΙΚΗ ΟΜΑΔΑ SEATCLUB  //  www.seatclub.gr